החיפוש הניב 8 תוצאות

על ידי -=MeLeH=-
23/06/2006 ב-19:11:19
פורום: תמיכה במודים - ארכיון
נושא: לא מבין איך להתקין מוד 1
תגובות: 4
צפיות: 1585

טוב תודה זה עובד , אבל אין לי מושג איך אני עושה שמישהוא מסויים יהיה בצבע שעשיתי.
על ידי -=MeLeH=-
23/06/2006 ב-18:42:36
פורום: תמיכה - ארכיון
נושא: כניסה/יציאה לאתר
תגובות: 0
צפיות: 724

כניסה/יציאה לאתר

אני לא ממש יודע אחרי מה נוצרה הבעיה אבל היא כזו אני רוצה להכנס לאתר רושם שם משתמש וסיסמה זה מוציא לי דף 404 אחר כך אני בא להתנתק דף 404 אבל זה מתנתק פשוט זה לא שולח אותי בחזרה לאתר זה עושה לי דף 404 ........


כתוצאה מכך אני לא מצליח גם להכנס ל ADMIN PANNEL בפורום.
על ידי -=MeLeH=-
23/06/2006 ב-11:07:38
פורום: תמיכה במודים - ארכיון
נושא: לא מבין איך להתקין מוד 1
תגובות: 4
צפיות: 1585

תמונה

מה אני עושה מהשלב הזה?
על ידי -=MeLeH=-
23/06/2006 ב-00:26:12
פורום: תמיכה במודים - ארכיון
נושא: לא מבין איך להתקין מוד 1
תגובות: 4
צפיות: 1585

לא מבין איך להתקין מוד 1

המוד שזה מראה למטה דרגות כמו מפקח וכאלה אז בהתקנה רשום ככה: #-----[ SQL ]------------------------------------------ # CREATE TABLE `phpbb_whosonline_ranks` ( `whosonline_rank_id` tinyint(4) NOT NULL auto_increment, `whosonline_rank_name` varchar(50) NOT NULL default '', `whosonli...
על ידי -=MeLeH=-
21/06/2006 ב-18:50:12
פורום: תמיכה - ארכיון
נושא: sub-forum
תגובות: 5
צפיות: 1681

DiMenToR כתב:יש מוד כזה :| ולפי דעתי הוא המוד הכי ארוך שיצא :( הוא מפחיד אותי :|
יש לערוך מלאאאאאאא קבצים וזמן הקתנה משוער = 3 שעות :O


אתה יכול להביא לי תשם שלו בקשה?
על ידי -=MeLeH=-
20/06/2006 ב-21:29:39
פורום: תמיכה - ארכיון
נושא: sub-forum
תגובות: 5
צפיות: 1681

sub-forum

אפשר לעשות במערכת של phpbb סאב פורום ? כמו ב VB וכאלה ?
אם כן אז איך
על ידי -=MeLeH=-
20/06/2006 ב-18:37:06
פורום: תמיכה בעיצובים - ארכיון
נושא: אנשים כאן מתרגמים עיצובים שכבר תורגמו - לינקים לעיצובים
תגובות: 27
צפיות: 30724

1
.
שם העיצוב: digiTech
לינק להורדה: לחצו כאן
הדגמה: http://www.phpbb.com/styles/forum/index.php?style=123
הערה: קשה מאוד לתרגום עבדתי עליו הכי הרבה.


הלינק לא עובד עשה טובה תעלה את העיצוב שוב זה נראה ממש יפה :\
על ידי -=MeLeH=-
27/02/2006 ב-16:26:23
פורום: תמיכה - ארכיון
נושא: הציטוט לא עובד...
תגובות: 1
צפיות: 895

הציטוט לא עובד...

חברה אין לי מושג למה אבל הציטוט בפורום שלי לא עובד. אני יסביר מה בדיוק קורא כשה אני מנסה לצטט. אני לוחץ על הכפתור למעלה של הציטוט וזה מוציא לי חלון כזה.. [quote="-=MeLeH=-"]בלה בלה[/quote] לאחר שאני רושם מתחת לזה את ההודעה שלי ואחרי זה שאני מסתכל על ההודעה אני רואה את זה ככה [quote="-...

עבור לחיפוש מתקדם

cron